Brummgeräusch ESAM 3000 ?

    • Brummgeräusch ESAM 3000 ?

      Hallo,

      wollte mir gestern eine Tasse Kaffee machen.
      Habe den Brühvorgang also gestartet. Mahlvorgang beginnt...
      Dann habe ich gesehen, das nicht mehr genügend Wasser für eine Tasse Kaffee im Behälter ist.
      Dann habe ich (Ich Idiot!! X( ) den Wassertank abgezogen um Wasser nachzufüllen.
      In diesem Moment wollte die Maschine Wasser ziehen. Konnte aber nicht da der
      Behälter ja nicht eingesetzt war. Ich habe den Behälter schnell wieder eingesetzt.
      Seither startet die Maschine zwar den Brühvorgang, gibt aber beim Wasserziehen nur noch ein lautes Brummgeräusch von sich.
      Zieht jedoch kein Wasser mehr.
      Ausschalten und wieder Einschalten hat nicht geholfen.

      Hat hier jemand einen Tipp wie ich den Fehler beheben kann, bzw. welches Teil der Maschine sich hier verabschiedet hat ?

      Danke.


      Gruß
      Michael
    • OG_Michael schrieb:


      Seither startet die Maschine zwar den Brühvorgang, gibt aber beim Wasserziehen nur noch ein lautes Brummgeräusch von sich.
      Zieht jedoch kein Wasser mehr.

      Gehe im TestModus und lass die Pumpe laufen (Tank ist voll), mit unterbrechungen (wegen überhitzungs Gefahr) bis wenn sie fangt an Wasser zu ziehen. Wenn nach einige Versuche klappt nicht, muss du ein bischen nachhelfen, und zwar mit eine Spritze Wasser in die Leitungen einspritzen, während die Pumpe läuft.
      3 X MDL SUP 012; 2 X Royal Cappuccino SUP 016R/05+09; 2 X Royal Pro SUP 016; Royal Pro SUP 016E; Vienna SUP 018; Minuto Cappuccino HD8763/01
      Empfehlungen gebe ich nach bestem Wissen und Gewissen, deren Durchführung geschieht auf eigene Verantwortung!
    • ANZEIGE
    • ANZEIGE