Montag, 22. Dezember 2014, 15:08 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: KaffeeForum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bergland

Anfänger

Registrierungsdatum: 8. Januar 2010

Beiträge: 12

Level: 19 

Erfahrungspunkte: 21.707

Nächstes Level: 22.851

1

Samstag, 9. Januar 2010, 12:42

DeLonghi Magnifica

hallo gemeinde,



kann mir jemand helfen wie schaltet man die DeLonghi Magnifica in den Test Modus



danke im vorraus bergland

jokel

Schüler

Registrierungsdatum: 8. Januar 2010

Beiträge: 84

Level: 27 

Erfahrungspunkte: 151.972

Nächstes Level: 157.092

2

Samstag, 9. Januar 2010, 15:32

Du hast doch im anderen Beitrag geschrieben, daß du die Maschine im Testmodus verfahren hast? ?( ?(


Gruß Stefan

bergland

Anfänger

Registrierungsdatum: 8. Januar 2010

Beiträge: 12

Level: 19 

Erfahrungspunkte: 21.707

Nächstes Level: 22.851

3

Montag, 11. Januar 2010, 08:20

DeLonghi Magnifica

hallo,



nein ich habe die maschine noch nicht im testmodus gehabt das war mein schwager der schon mal angefangen hat die maschine zu reparieren nur wenns dann nicht klappt

kommen alle familien kaffeemaschinen zu guter letzt zu mir und dann heisst es mach mal. mein schwager weiss nicht mehr wie er in den testmodus gekommen ist und ich weiss es leider auch nicht.



gruss bergland

bergland

Anfänger

Registrierungsdatum: 8. Januar 2010

Beiträge: 12

Level: 19 

Erfahrungspunkte: 21.707

Nächstes Level: 22.851

4

Montag, 11. Januar 2010, 13:23

DeLonghi Magnifica

hallo stefan,



habs rausgekrigt das mit dem testmodus und maschine lässt sich entgegen der aussage meines schwagers nicht verfahren

macht keinen zucker bekomme auch keine spannung an dem motor messe gerade die elektronik durch wo der hammer hängt

denke es ist der trafo melde mich wieder sobald ich was genaueres weiss.



nochmals danke für die hilfe



erich

jokel

Schüler

Registrierungsdatum: 8. Januar 2010

Beiträge: 84

Level: 27 

Erfahrungspunkte: 151.972

Nächstes Level: 157.092

5

Mittwoch, 27. Januar 2010, 15:17

Und Erich, schon was raus gefunden?


Gruß Stefan

Ähnliche Themen

CoffeeHits.com EspressoTop50.com Staubsauger Ersatzteile Kaffeemaschinendoctor.at Espressomaschinendoctor.at Kaffeemaschinendoctor.de Espressomaschinendoctor.at